Alta latencia
Incident Report for Xerone
Resolved
Los bots vuelven a funcionar correctamente.
Posted Jul 30, 2020 - 17:08 CEST
Monitoring
Parece haberse arreglado por sí solo. Estamos monitoreando para confirmar que todo ha vuelto a la normalidad
Posted Jul 30, 2020 - 16:59 CEST
Investigating
Estamos investigando el problema por el cual los bots se demoran al responder
Posted Jul 30, 2020 - 16:38 CEST
This incident affected: Xerone and Premium.