Xerone Premium
Incident Report for Xerone
Resolved
El problema se ha resuelto y Xerone Premium vuelve a funcionar correctamente.
Posted Jan 12, 2021 - 19:54 CET
Monitoring
Hicimos un cambio y estamos comprobando que todo funciona correctamente.
Posted Jan 12, 2021 - 19:50 CET
Identified
Encontramos el nuevo problema y estamos buscando una solución.
Posted Jan 12, 2021 - 19:37 CET
Investigating
Parece que vuelve a dar problemas. Seguimos investigando.
Posted Jan 12, 2021 - 19:33 CET
Monitoring
Hemos encontrado el problema y lo hemos arreglado. Estamos comprobando que todo ha vuelto a la normalidad.
Posted Jan 12, 2021 - 19:31 CET
Investigating
Estamos investigando el problema.
Posted Jan 12, 2021 - 17:43 CET
This incident affected: Premium.