Bots caídos
Incident Report for Xerone
Resolved
El problema ha sido solucionado. Los bots vuelven a funcionar correctamente.
Posted Mar 20, 2021 - 10:59 CET
Monitoring
Encontramos el problema y hemos eliminado las posibles causas. Estamos comprobando que todo ha vuelto a la normalidad.
Posted Mar 20, 2021 - 10:36 CET
Investigating
Estamos investigando el problema por el cual ninguno de los bots responden.
Posted Mar 20, 2021 - 10:32 CET
This incident affected: Xerone, Premium, and PokéMix.